iOS 4.3.4 소프트웨어 업데이트

악성 PDF 파일을 볼 때 발생할 수 있는 보안 상의 취약점을
수정했습니다.

이 소프트웨어 업데이트와 호환 가능한 제품:
• iPhone 4(GSM 모델)
• iPhone 3GS
• iPad 2
• iPad
• iPod touch(4세대)
• iPod touch(3세대)

이 업데이트의 보안 콘텐츠에 대한 정보를 보려면,
다음 웹 사이트를 방문하십시오:
<http://support.apple.com/kb/HT1222?viewlocale=ko_KR>

저작자 표시
신고

posted by youp_han matrim



티스토리 툴바